请选择 进入手机版 | 继续访问电脑版

机芯是AT96T01 ,已升级到最新的187版本,但是安装白鲸TV 1.5.2和1.5.0时都报包解析出错。应该是安卓版本号不对,

请问这个版本的安卓版本号是多少?有升级的版本吗?

或者有能用的白鲸TV版本吗
只看楼主

0条回复

您需要登录后才可以回帖 登录 | 立即注册

108346424

5
积分

1
主题

0
回帖

0
好友数

    奖励2积分

    已有19742人签到

    积分兑换

    查看更多

    ©2010-2019 TCL CORPORATION ALL RIGHTS RESERVED.  TCL集团股份有限公司版权所有

    粤公网安备 44130202000455号

    粤ICP备05040863号